Menu

LEX File Exchange
EA Support Files
SC4 Wikipedia
Network Addon Mod
Dependencies
Chat

Author Topic: Problemas con los puentes  (Read 3277 times)

0 Members and 1 Guest are viewing this topic.

Offline ceteeme

Problemas con los puentes
« on: January 21, 2014, 01:48:37 PM »
Hola, tengo un problema más o menos grave en Simcity, cada vez que construyo puentes con avenidas nadie transita por ellos, también me pasa cuando construyo puentes con el RHW, he usado muchos tutoriales pero no puedo construirlos satisfactoriamente.  ()sad()

English: Hi, i got a big problem in Simcity, when I build bridge with avenues no one passes through them, it also happens when I build bridges with the RHW, I've used a lot of tutorials, but I can't build them sucesfully  ()sad()

Offline cmdp123789

Re: Problemas con los puentes
« Reply #1 on: January 21, 2014, 02:06:21 PM »
Ok, veo que sos nuevo en la comunidad, asi que bienvenido =)

Los puentes, lo primero es que tenes que estar seguro que donde estas construyendo los puentes sea un lugar donde haya transito. Es esencial que lo haya por que de lo contrario, no hay necesidad de que los autos lo usen.

Es importante tambien, asegurarte de que haya una razon para que crucen los puentes. Podes probar poniendo las industrias de un lado y las casas del otro, para ver si eso soluciona tus dudas y asi empezar a variar hasta que consigas lo que buscas...

Espero que te ayude!!!

Offline ceteeme

Re: Problemas con los puentes
« Reply #2 on: January 21, 2014, 02:39:41 PM »
Gracias por la rápida respuesta, pero no creo que esa sea la solución, me explico, llevo un buen tiempo jugando Simcity 4, aproximadamente 7 años y no soy muy nuevo en este juego, de hecho, tengo una cuenta en CSC y ya tengo mi experiencia jugando city builders, y creo que el problema que tengo es algo más técnico, específicamente en algo del NAM, pero igualmente tu respuesta me dio una idea, experimentar construir los mismos empleos cerca de las zonas residenciales y construirlos en el otro lado de la costa y el resultado fue predecible, los sims iban a trabajar solo si los empleos estaban de su lado, si estaban en el otro simplemente no iban.

Por lo que creo, debería revisar los plugins y si es necesario actualizar el NAM, aunque no creo que mi cacharro equipo lo soporte jeje

Gracias de todas formas ;)